• November 26, 2020, 02:17:15 AM
Welcome, Guest. Please login or register. Registration is free.
Did you miss your activation email?

Author Topic: ACLI issue in setting Term length.  (Read 2143 times)

0 Members and 1 Guest are viewing this topic.

Offline Paul L

  • Global Moderator
  • Hero Member
  • *****
  • Posts: 755
    • paulaleroux
    • Paul's Networking blog
ACLI issue in setting Term length.
« on: May 23, 2013, 12:25:40 PM »
in the legacy 8600 Nortel CLI there is command to disable the scroll break.

con cli more false.

for the stackables its.

term length 0

But for some reason in the ACLI on the ERS8000 the command is the same as the stackables, but you can't set it to ZERO.  only 1-64.  Does anyone know of a work around?

ACSS- Avaya Enterprise Routing Switch  #8


Offline TankII

  • Hero Member
  • *****
  • Posts: 556
Re: ACLI issue in setting Term length.
« Reply #1 on: May 24, 2013, 02:04:12 PM »
terminal length 00 doesn't work?

Offline Paul L

  • Global Moderator
  • Hero Member
  • *****
  • Posts: 755
    • paulaleroux
    • Paul's Networking blog
Re: ACLI issue in setting Term length.
« Reply #2 on: May 25, 2013, 12:41:24 PM »
i will certainly try that next time.  but I don't remember seeing that as an option..
ACSS- Avaya Enterprise Routing Switch  #8