Network Infrastructure Forums

Extreme / Avaya / Nortel => Extreme / Avaya / Nortel Ethernet Switching => Topic started by: Paul L on May 23, 2013, 12:25:40 PM

Title: ACLI issue in setting Term length.
Post by: Paul L on May 23, 2013, 12:25:40 PM
in the legacy 8600 Nortel CLI there is command to disable the scroll break.

con cli more false.

for the stackables its.

term length 0

But for some reason in the ACLI on the ERS8000 the command is the same as the stackables, but you can't set it to ZERO.  only 1-64.  Does anyone know of a work around?

Title: Re: ACLI issue in setting Term length.
Post by: TankII on May 24, 2013, 02:04:12 PM
terminal length 00 doesn't work?
Title: Re: ACLI issue in setting Term length.
Post by: Paul L on May 25, 2013, 12:41:24 PM
i will certainly try that next time.  but I don't remember seeing that as an option..