• February 19, 2018, 03:18:47 AM
Welcome, Guest. Please login or register. Registration is free.
Did you miss your activation email?

Author Topic: Motorola RFS7000 Support questions  (Read 871 times)

0 Members and 2 Guests are viewing this topic.

Offline lnxjenn

  • Rookie
  • **
  • Posts: 5
Motorola RFS7000 Support questions
« on: February 16, 2016, 06:06:33 AM »
Good day all.

I am still feeling new to the RFS7000 (i've only been working with these for 3 months), and I have some questions.  I have AP showing as offline, but in the controller they are showing 0 radio. So when I do   "show wireless ap" 
  ap300-38F153      default         default          5C-0E-8B-38-F1-53       0             0         0.0.0.0
  ap300-3932E2      default         default          5C-0E-8B-39-32-E2       0             0         0.0.0.0

I am not sure why it's showing as 0 radio or what it means. But all the ones that look like that I cannot detect on our system. I can see most of them on the network, via show mac address-table.  The MACs in question are in the configuration file. All but 1 is showing in the "show wireless ap" list as above.  The rest of the APs are working, showing active radio between #1 and 2.

What am I missing on this? I'm getting better with these controllers, but they still give me some questions about what I need to be doing. Guessing doesn't always work! 

Thank you for any guidance



Offline Radio_Head

  • Jr. Member
  • **
  • Posts: 48
Re: Motorola RFS7000 Support questions
« Reply #1 on: April 29, 2016, 03:59:01 PM »
Hello
     I believe that the RFS7000 can't use AP300, if the RFS as a firmware higher than 5.xx. I sure I read it somewhere but I could be wrong

if you google " AP300 support wing 5