• June 16, 2019, 07:39:42 AM
Welcome, Guest. Please login or register. Registration is free.
Did you miss your activation email?

Author Topic: Brocade Network Advisor vulnerability CVE-2013-6810 is fixed  (Read 1586 times)

0 Members and 1 Guest are viewing this topic.

Offline Martin2341

  • Rookie
  • **
  • Posts: 21
Brocade Network Advisor vulnerability CVE-2013-6810 is fixed
« on: February 16, 2014, 10:19:24 PM »
This is an FYI post for folks who might need a fix for the potential vulnerability detailed with CVE-2013-6810.  This vulnerability might allow remote attackers to execute arbitrary code by using a servlet to upload an executable file.  This is fixed with Brocade Network Advisor version 12.1.1 or EMC Connectrix Manager Converged Network Edition version 12.1.2.